<!DOCTYPE html>
<html lang="pt-br" >
<head>
		 
          <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=2.0">
      
    <base href="https://setelagoas.com.br/noticias/policia/84539-homem-inconformado-por-ter-programa-negado-atira-contra-travesti-em-sete-lagoas" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="travesti, tiros" />
	<meta name="rights" content="© 2022 Sete Lagoas.com.br - Golbe Networks " />
	<meta property="og:title" content="Homem inconformado por ter programa negado atira contra travesti em Sete Lagoas" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="https://www.setelagoas.com.br/noticias/policia/84539-homem-inconformado-por-ter-programa-negado-atira-contra-travesti-em-sete-lagoas" />
	<meta property="og:site_name" content="Pensou em Sete Lagoas ? SeteLagoas.com.br" />
	<meta name="description" content="Um travesti conhecido como foi baleado no peito após desacordo para a realização de um programa na noite de ontem, sexta-feira (02/12). O crime foi registrado na Rua Rio Pará, no bairro Morro do Claro." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Homem inconformado por ter programa negado atira contra travesti em Sete Lagoas</title>
	<link href="https://setelagoas.com.br/templates/gk_news/images/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/templates/gk_news/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/plugins/system/infscroller/css/style.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/jce/css/content.css?badb4208be409b1335b815dde676300e" rel="stylesheet" type="text/css" />
	<link href="https://setelagoas.com.br/templates/gk_news/css/k2.css" rel="stylesheet" type="text/css" />
	<link href="https://setelagoas.com.br/templates/gk_news/css/normalize.css" rel="stylesheet" type="text/css" />
	<link href="https://setelagoas.com.br/templates/gk_news/css/layout.css" rel="stylesheet" type="text/css" />
	<link href="https://setelagoas.com.br/templates/gk_news/css/joomla.css" rel="stylesheet" type="text/css" />
	<link href="https://setelagoas.com.br/templates/gk_news/css/system/system.css" rel="stylesheet" type="text/css" />
	<link href="https://setelagoas.com.br/templates/gk_news/css/template.css" rel="stylesheet" type="text/css" />
	<link href="https://setelagoas.com.br/templates/gk_news/css/menu/menu.css" rel="stylesheet" type="text/css" />
	<link href="https://setelagoas.com.br/templates/gk_news/css/gk.stuff.css" rel="stylesheet" type="text/css" />
	<link href="https://setelagoas.com.br/templates/gk_news/css/style2.css" rel="stylesheet" type="text/css" />
	<link href="https://setelagoas.com.br/templates/gk_news/css/typography/typography.style2.css" rel="stylesheet" type="text/css" />
	<link href="https://setelagoas.com.br/templates/gk_news/css/typography/typography.iconset.style2.css" rel="stylesheet" type="text/css" />
	<link href="https://setelagoas.com.br/templates/gk_news/css/override.css" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Open+Sans" rel="stylesheet" type="text/css" />
	<style type="text/css">
#infscr-loading img{width:48px; height:48px;} 
			#infscr-loading {overflow: hidden;clear: both;text-align:center;padding: 15px 0;width: 100%;}.vdoresp {margin:6px;overflow:hidden;padding-bottom:56.25%;position:relative;height:0;}
.vdoresp iframe {left:0;top:0;height:100%;width:100%;position:absolute;}.gkcol { width: 200px; }article header h1 { font-family: 'Open Sans', Arial, sans-serif; }
#gkLogo.text,
.gkMenu > ul > li,
#gkTopMenu,
#gkUserArea,
.box .header,
.itemAuthorContent h3,
.gkTabsNav,
th,
.nsphover .nspInfo2
.gkArtContentWrap
.nspArtScroll1 { font-family: 'Open Sans', Arial, sans-serif; }
.blank { font-family: 'Open Sans', Arial, sans-serif; }
@media screen and (max-width: 768px) {
	    	#k2Container .itemsContainer { width: 100%!important; } 
	    	.cols-2 .column-1,
	    	.cols-2 .column-2,
	    	.cols-3 .column-1,
	    	.cols-3 .column-2,
	    	.cols-3 .column-3,
	    	.demo-typo-col2,
	    	.demo-typo-col3,
	    	.demo-typo-col4 {width: 100%; }
	    	}#gkSidebar { width: 21%; }
#gkPageContent { background-position: 79% 0!important; }#gkInset { width: 35%; }
#gkContent { background-position: 65% 0!important; }#gkMainbody > div { width: 100%; }
#gkContent { width: 79%; }
#gkContentWrap { width: 65%; }
.gkPage { max-width: 1230px; }
#menu174 > div,
#menu174 > div > .childcontent-inner { width: 200px; }
#menu247 > div,
#menu247 > div > .childcontent-inner { width: 200px; }
#menu246 > div,
#menu246 > div > .childcontent-inner { width: 200px; }
#menu245 > div,
#menu245 > div > .childcontent-inner { width: 200px; }
#menu243 > div,
#menu243 > div > .childcontent-inner { width: 200px; }
#menu240 > div,
#menu240 > div > .childcontent-inner { width: 200px; }
#menu172 > div,
#menu172 > div > .childcontent-inner { width: 200px; }
#menu880 > div,
#menu880 > div > .childcontent-inner { width: 200px; }
#menu166 > div,
#menu166 > div > .childcontent-inner { width: 200px; }
#menu161 > div,
#menu161 > div > .childcontent-inner { width: 200px; }
#menu365 > div,
#menu365 > div > .childcontent-inner { width: 200px; }
#menu366 > div,
#menu366 > div > .childcontent-inner { width: 200px; }
#menu603 > div,
#menu603 > div > .childcontent-inner { width: 200px; }
#menu159 > div,
#menu159 > div > .childcontent-inner { width: 200px; }

	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"f453681e606f80d088a2e101cc850d53","system.paths":{"root":"","base":""}}</script>
	<script src="/media/jui/js/jquery.min.js?140be06313da1cca2d019e1fb56ea7b4" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?140be06313da1cca2d019e1fb56ea7b4" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?140be06313da1cca2d019e1fb56ea7b4" type="text/javascript"></script>
	<script src="/plugins/system/infscroller/js/jquery.infinitescroll.min.js" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js?140be06313da1cca2d019e1fb56ea7b4" type="text/javascript"></script>
	<script src="/media/system/js/mootools-core.js?140be06313da1cca2d019e1fb56ea7b4" type="text/javascript"></script>
	<script src="/media/system/js/core.js?140be06313da1cca2d019e1fb56ea7b4" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js?140be06313da1cca2d019e1fb56ea7b4" type="text/javascript"></script>
	<script src="https://setelagoas.com.br/templates/gk_news/js/gk.scripts.js" type="text/javascript"></script>
	<script src="https://setelagoas.com.br/templates/gk_news/js/gk.menu.js" type="text/javascript"></script>
	<script src="https://setelagoas.com.br/templates/gk_news/js/fitvids.jquery.js" type="text/javascript"></script>
	<script src="https://www.setelagoas.com.br/modules/mod_news_pro_gk5/interface/scripts/engine.jquery.js" type="text/javascript"></script>
	<script src="/media/alligo/js/gaet.min.js" type="text/javascript"></script>
	<script src="https://setelagoas.com.br/modules/mod_news_pro_gk4/interface/scripts/engine.js" type="text/javascript"></script>
	<script type="text/javascript">
window.InfiniteConfig = {
					container   : 'section.blog',
					navSelector : 'nav.pagination',
					nextSelector: '.pagination-next a',
					itemSelector: 'section.blog div.leading > div',
					contentSelector: 'section.blog',
					baseURL     : '',
					finishedMsg : 'No more articles',
					msgText     : '',
					loader:'https://setelagoas.com.br//plugins/system/infscroller/images/loader.gif',
					use_button:0,
					button_text:'Load next'
			}
 $GKMenu = { height:false, width:true, duration: 500 };
$GK_TMPL_URL = "https://setelagoas.com.br/templates/gk_news";

$GK_URL = "https://setelagoas.com.br/";

	</script>
	<link rel="apple-touch-icon" href="https://setelagoas.com.br/templates/gk_news/images/touch-device.png">
	<link rel="apple-touch-icon-precomposed" href="https://setelagoas.com.br/templates/gk_news/images/touch-device.png">

    <link rel="stylesheet" href="https://setelagoas.com.br/templates/gk_news/css/small.desktop.css" media="(max-width: 1230px)" />
<link rel="stylesheet" href="https://setelagoas.com.br/templates/gk_news/css/tablet.css" media="(max-width: 1024px)" />
<link rel="stylesheet" href="https://setelagoas.com.br/templates/gk_news/css/small.tablet.css" media="(max-width: 820px)" />
<link rel="stylesheet" href="https://setelagoas.com.br/templates/gk_news/css/mobile.css" media="(max-width: 580px)" />

<!--[if IE 9]>
<link rel="stylesheet" href="https://setelagoas.com.br/templates/gk_news/css/ie/ie9.css" type="text/css" />
<![endif]-->

<!--[if IE 8]>
<link rel="stylesheet" href="https://setelagoas.com.br/templates/gk_news/css/ie/ie8.css" type="text/css" />
<![endif]-->

<!--[if lte IE 7]>
<link rel="stylesheet" href="https://setelagoas.com.br/templates/gk_news/css/ie/ie7.css" type="text/css" />
<![endif]-->

<!--[if (gte IE 6)&(lte IE 8)]>
<script type="text/javascript" src="https://setelagoas.com.br/templates/gk_news/js/respond.js"></script>
<script type="text/javascript" src="https://setelagoas.com.br/templates/gk_news/js/selectivizr.js"></script>
<script type="text/javascript" src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->	 	
<script type="text/javascript" async src="https://widgets.outbrain.com/outbrain.js"></script>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.12';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3246363-3', 'auto');
  ga('send', 'pageview');

</script>
<script async src="//d-1.co/load.js" data-qid="9960"></script>
<script async src="//www.instagram.com/embed.js"></script>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type='text/javascript' src='https://platform-api.sharethis.com/js/sharethis.js#property=5ff600b1e15b2000184b6cb5&product=sop' async='async'></script>


	<!-- Start TAGZ: -->
	<meta name="twitter:card" content="summary_large_image"/>
	<meta name="twitter:description" content="Um travesti conhecido como foi baleado no peito após desacordo para a realização de um programa na noite de ontem, sexta-feira (02/12). O crime foi registrado na Rua Rio Pará, no bairro Morro do Claro"/>
	<meta name="twitter:image" content="https://setelagoas.com.br/images/stories/2022/Novembro/Policia/pmmg-viatura-giroflex2.jpg"/>
	<meta name="twitter:site" content="@setelagoas"/>
	<meta name="twitter:title" content="Homem inconformado por ter programa negado atira contra travesti em Se"/>
	<meta property="fb:app_id" content="173697546063184"/>
	<meta property="og:description" content="Um travesti conhecido como foi baleado no peito após desacordo para a realização de um programa na noite de ontem, sexta-feira (02/12). O crime foi registr"/>
	<meta property="og:image" content="https://setelagoas.com.br/images/stories/2022/Novembro/Policia/pmmg-viatura-giroflex2.jpg"/>
	<meta property="og:image:height" content="387"/>
	<meta property="og:image:width" content="590"/>
	<meta property="og:site_name" content="SeteLagoas.com.br"/>
	<meta property="og:title" content="Homem inconformado por ter programa negado atira contra travesti em Sete Lagoas"/>
	<meta property="og:type" content="article"/>
	<meta property="og:url" content="https://www.setelagoas.com.br/noticias/policia/84539-homem-inconformado-por-ter-programa-negado-atira-contra-travesti-em-sete-lagoas"/>
	<!-- End TAGZ -->

<script async="async" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7741304783035041",
    enable_page_level_ads: true
  });
</script>
</head>
		
<body data-tablet-width="1024" data-mobile-width="580">	
			
	
        
    <section id="gkPageTop" class="gkPage">
		<div id="golbeLogo">
			<a href="/">
				<img src="/images/topo/logo01.jpg" class="golbeLogo" />
			</a>
			<div class="banner-ajax" id="banner-ajax1073"></div>
<script>
    // Delay loading from 50ms to 200ms, to avoid a bit of overload the server
    setTimeout(function() {
        jQuery("#banner-ajax1073").load("/index.php?option=com_ajax&module=banners4varnish&format=raw&bannerid=1073&Itemid=266&id=73&no_cache=" + (new Date().getTime()));
    }, (Math.floor(Math.random() * (200 - 50)) + 50));
</script>

			
		</div>

    	<div class="gkPage">                    	    
		    		    <div id="gkMobileMenu">
		    	Menu		    	<select onChange="window.location.href=this.value;" class="chzn-done">
		    	<option  value="https://setelagoas.com.br/">Início</option><option  value="#">Sete Lagoas</option><option  value="/sete-lagoas/cidade">&mdash; A Cidade</option><option  value="/sete-lagoas/cidade/historia">&mdash;&mdash; História</option><option  value="/sete-lagoas/cidade/turismo">&mdash;&mdash; Turismo</option><option  value="/sete-lagoas/cidade/arte-e-cultura">&mdash;&mdash; Arte e Cultura</option><option  value="/sete-lagoas/cidade/onde-comer">&mdash;&mdash; Restaurantes</option><option  value="http://maps.google.com.br/maps?f=d&saddr=&daddr=&hl=pt-br&geocode=&mra=mr&ie=utf8&ll=-19.453806,-44.235077&spn=0.06782,0.11055&z=13">&mdash;&mdash; Mapa da cidade</option><option  value="/sete-lagoas/cidade/hoteis-e-pousadas">&mdash;&mdash; Hotéis e Pousadas</option><option  value="/sete-lagoas/fotos-da-cidade">&mdash; Fotos da Cidade</option><option  value="/sete-lagoas/fotos-da-cidade/lagoa-paulino">&mdash;&mdash; Lagoa Paulino</option><option  value="/sete-lagoas/fotos-da-cidade/gruta-rei-do-mato">&mdash;&mdash; Gruta Rei do Mato</option><option  value="/sete-lagoas/fotos-da-cidade/lagoa-boa-vista">&mdash;&mdash; Lagoa Boa Vista</option><option  value="/sete-lagoas/fotos-da-cidade/parque-da-cascata">&mdash;&mdash; Parque da Cascata</option><option  value="/sete-lagoas/fotos-da-cidade/museu-historico">&mdash;&mdash; Museu Histórico</option><option  value="/sete-lagoas/fotos-da-cidade/museu-ferroviario">&mdash;&mdash; Museu Ferroviário</option><option  value="/sete-lagoas/fotos-da-cidade/serra-santa-helena">&mdash;&mdash; Serra Santa Helena</option><option  value="/sete-lagoas/fotos-da-cidade/capela-santa-helena">&mdash;&mdash; Capela Santa Helena</option><option  value="/sete-lagoas/fotos-da-cidade/lagoa-cercadinho">&mdash;&mdash; Lagoa Cercadinho</option><option  value="/sete-lagoas/fotos-da-cidade/lagoa-jose-felix">&mdash;&mdash; Lagoa José Felix</option><option  value="/sete-lagoas/fotos-da-cidade/lagoa-da-catarina">&mdash;&mdash; Lagoa da Catarina</option><option  value="/sete-lagoas/fotos-da-cidade/casarao">&mdash;&mdash; Casarão</option><option  value="/sete-lagoas/fotos-da-cidade/catedral-de-santo-antonio">&mdash;&mdash; Catedral de Santo Antônio</option><option  value="/sete-lagoas/colunistas">&mdash; Colunistas</option><option  value="/sete-lagoas/colunistas/alecio-dias">&mdash;&mdash; Alécio Dias</option><option  value="/sete-lagoas/colunistas/alvaro">&mdash;&mdash; Álvaro Vilaça</option><option  value="/sete-lagoas/colunistas/paula-kilesse">&mdash;&mdash; Paula Kilesse</option><option  value="/sete-lagoas/colunistas/amanda">&mdash;&mdash; Amanda Medeiros</option><option  value="/sete-lagoas/colunistas/breno-borges">&mdash;&mdash; Breno Borges</option><option  value="/sete-lagoas/colunistas/carladias">&mdash;&mdash; Carla Dias</option><option  value="/sete-lagoas/colunistas/chef-santa-helena">&mdash;&mdash; Chef Santa Helena</option><option  value="/sete-lagoas/colunistas/emerson">&mdash;&mdash; Emerson Rodrigues</option><option  value="/sete-lagoas/colunistas/cristiano">&mdash;&mdash; Cristiano Costa</option><option  value="/sete-lagoas/colunistas/bruno-barbosa">&mdash;&mdash; Bruno Barbosa</option><option  value="/sete-lagoas/colunistas/elite-master">&mdash;&mdash; Elite Master</option><option  value="/sete-lagoas/colunistas/emilio">&mdash;&mdash; Emílio Figueiredo</option><option  value="/sete-lagoas/colunistas/felipe-campolina">&mdash;&mdash; Felipe Campolina</option><option  value="/sete-lagoas/colunistas/marcilio-drummond">&mdash;&mdash; Marcílio Drummond</option><option  value="/sete-lagoas/colunistas/michael-andrade">&mdash;&mdash; Michael Andrade</option><option  value="/sete-lagoas/colunistas/karen-tanure">&mdash;&mdash; Karen Tanure</option><option  value="/sete-lagoas/colunistas/felipe">&mdash;&mdash; Felipe Soares</option><option  value="/sete-lagoas/colunistas/franciney-carvalho">&mdash;&mdash; Franciney Carvalho</option><option  value="/sete-lagoas/colunistas/graziela">&mdash;&mdash; Graziela Menezes</option><option  value="/sete-lagoas/colunistas/henriqueburd">&mdash;&mdash; Henrique Burd</option><option  value="/sete-lagoas/colunistas/janet">&mdash;&mdash; Janet Martins</option><option  value="/sete-lagoas/colunistas/mosqueteiros-cyberneticos">&mdash;&mdash; Mosqueteiros Cybernéticos</option><option  value="/sete-lagoas/colunistas/tulio-borges">&mdash;&mdash; Túlio Borges</option><option  value="/sete-lagoas/colunistas/mathaeus-pontelo">&mdash;&mdash; Mathaeus Pontelo</option><option  value="/sete-lagoas/colunistas/kica-customiza">&mdash;&mdash; Kica Customiza</option><option  value="/sete-lagoas/colunistas/izabella-nogueira">&mdash;&mdash; Izabella Nogueira</option><option  value="/sete-lagoas/colunistas/julian-faria">&mdash;&mdash; Julian Faria</option><option  value="/sete-lagoas/colunistas/juliana">&mdash;&mdash; Juliana Nunes</option><option  value="/sete-lagoas/colunistas/karla">&mdash;&mdash; Karla Costa</option><option  value="/sete-lagoas/colunistas/max">&mdash;&mdash; Max Tadeu</option><option  value="/sete-lagoas/colunistas/milene">&mdash;&mdash; Milene Gualberto</option><option  value="/sete-lagoas/colunistas/mirela-leal">&mdash;&mdash; Mirela Leal - Coluna Psicologia - SeteLagoas.com.br</option><option  value="/sete-lagoas/colunistas/pauline">&mdash;&mdash; Pauline Moura</option><option  value="/sete-lagoas/colunistas/aamsl">&mdash;&mdash; AAMSL</option><option  value="/sete-lagoas/colunistas/djalma-fernandes">&mdash;&mdash; Djalma Fernandes</option><option  value="/sete-lagoas/colunistas/pedromachado">&mdash;&mdash; Pedro Machado</option><option  value="/sete-lagoas/colunistas/olliverpedroso">&mdash;&mdash; Olliver Pedroso</option><option  value="/sete-lagoas/colunistas/luciana-veloso">&mdash;&mdash; Luciana Veloso</option><option  value="/sete-lagoas/colunistas/delanne-lavarini">&mdash;&mdash; Delanne Lavarini</option><option  value="/sete-lagoas/colunistas/morgana-carvalho">&mdash;&mdash; Morgana Carvalho</option><option  value="/sete-lagoas/colunistas/carol-vasconcelos">&mdash;&mdash; Carol Vasconcelos</option><option  value="/sete-lagoas/colunistas/vanessa-stehling">&mdash;&mdash; Vanessa Stehling</option><option  value="/sete-lagoas/colunistas/willian-teixeira">&mdash;&mdash; Willian Teixeira</option><option  value="/sete-lagoas/colunistas/rafael">&mdash;&mdash; Rafael Santana</option><option  value="/sete-lagoas/colunistas/rodrigopaiva">&mdash;&mdash; Rodrigo Paiva</option><option  value="/sete-lagoas/colunistas/gustavo-couto">&mdash;&mdash; Gustavo Couto</option><option  value="/sete-lagoas/colunistas/samuelferreira">&mdash;&mdash; Samuel Ferreira</option><option  value="/sete-lagoas/colunistas/vivianepimenta">&mdash;&mdash; Viviane Pimenta</option><option  value="/sete-lagoas/colunistas/thiago-fonseca">&mdash;&mdash; Thiago Fonseca</option><option  value="/sete-lagoas/colunistas/tulio-thales">&mdash;&mdash; Túlio Thales</option><option  value="/sete-lagoas/colunistas/marcelo-sander">&mdash;&mdash; Marcelo Sander</option><option  value="/sete-lagoas/colunistas/tiago-pereira">&mdash;&mdash; Tiago Pereira</option><option  value="/sete-lagoas/colunistas/wagner">&mdash;&mdash; Wagner Nogueira</option><option  value="/sete-lagoas/colunistas/empreendedorismo">&mdash;&mdash; Empreendedorismo</option><option  value="/sete-lagoas/agenda">&mdash; Agenda</option><option  value="/sete-lagoas/agenda/festas-e-shows">&mdash;&mdash; Festas e Shows</option><option  value="/sete-lagoas/fotos">&mdash; Fotos de eventos</option><option  value="/sete-lagoas/faculdades-e-universidades">&mdash; Faculdades e Universidades</option><option  value="#">&mdash; Concurso Miss Férias</option><option  value="/sete-lagoas/miss-ferias/miss-ferias-2013">&mdash;&mdash; Miss Férias 2013</option><option  value="/sete-lagoas/miss-ferias/miss-ferias-2012">&mdash;&mdash; Miss Férias 2012</option><option  value="/sete-lagoas/miss-ferias/miss-ferias-2011">&mdash;&mdash; Miss Férias 2011</option><option  value="/sete-lagoas/miss-ferias/miss-ferias-2010-2">&mdash;&mdash; Miss Férias 2010</option><option  value="/sete-lagoas/figuras-de-sete-lagoas">&mdash; Figuras de Sete Lagoas</option><option  value="#">Notícias</option><option  value="/noticias/minas">&mdash; Minas</option><option  value="/noticias/ultimas-noticias">&mdash; Últimas Notícias</option><option  value="/noticias/as-mais-lidas">&mdash; As mais lidas</option><option  value="/noticias/cidade">&mdash; Cidade</option><option  value="/noticias/concursos-e-vagas">&mdash; Concursos e Vagas</option><option selected="selected"  value="/noticias/policia">&mdash; Polícia</option><option  value="/noticias/politica">&mdash; Política</option><option  value="/noticias/esportes">&mdash; Esportes</option><option  value="/noticias/saude">&mdash; Saúde</option><option  value="/noticias/entretenimento">&mdash; Entretenimento</option><option  value="/noticias/regiao">&mdash; Minas e Região</option><option  value="/noticias/brasil">&mdash; Brasil</option><option  value="/noticias/entrevistas">&mdash; Entrevistas</option><option  value="/noticias/video-reportagens">&mdash; Vídeo Reportagens</option><option  value="/noticias/video-reportagens/reportagens">&mdash;&mdash; Reportagens</option><option  value="/noticias/video-reportagens/envios-e-flagrantes">&mdash;&mdash; Envios e flagrantes</option><option  value="/noticias/video-reportagens/entrevistas">&mdash;&mdash; Entrevistas</option><option  value="#">Serviços</option><option  value="https://mail.google.com/">&mdash; Acessar e-mail</option><option  value="/servicos/uai-sine-sete-lagoas">&mdash; SINE Vagas</option><option  value="/servicos/vagas-e-curriculos">&mdash; Empregos</option><option  value="/servicos/sugestao-de-reportagem">&mdash; Sugestão de Reportagem</option><option  value="#">Guia</option><option  value="/guia/festas-e-shows">&mdash; Festas e Shows</option><option  value="/guia/cinema">&mdash; Agenda Cinemas de Sete Lagoas</option><option  value="/guia/comer-e-beber">&mdash; Comer e Beber</option><option  value="/guia/comer-e-beber/sabor-e-saude">&mdash;&mdash; Sabor &amp; Saúde</option><option  value="http://setelagoas.com.br/levepizza">&mdash;&mdash; Leve Pizza</option><option  value="/guia/hoteis-e-pousadas">&mdash; Hotéis e Pousadas</option><option  value="/guia/hoteis-e-pousadas/hotel-atlas-sete-lagoas">&mdash;&mdash; Hotel Atlas Sete Lagoas</option><option  value="/guia/variedades">&mdash; Variedades</option><option  value="/guia/variedades/santa-helena">&mdash;&mdash; Santa Helena</option><option  value="/guia/variedades/santa-helena-home-shop">&mdash;&mdash; Santa Helena Home Shop</option><option  value="/guia/servicos">&mdash; Serviços</option><option  value="/guia/festivalenogastro">&mdash; Festival Enogastronômico</option><option  value="http://setelagoas.com.br/contate/contato-fox">Contato</option><option  value="/contate/anuncie-no-site">&mdash; Anuncie no site</option><option  value="/contate/equipe">&mdash; Equipe</option><option  value="/contate/contato-fox">&mdash; Fale conosco</option>		    	</select>
		    </div>
		        	</div>
    </section>

	<section id="gkContentTop" class="gkPage">
				    <div id="gkMainMenu">
		    	<nav id="gkExtraMenu" class="gkMenu">
<ul class="gkmenu level0"><li  class="first"><a href="https://setelagoas.com.br/"  class=" first" id="menu176"  >Início</a></li><li  class="haschild"><a href="#"  class=" haschild" id="menu174"  >Sete Lagoas</a><div class="childcontent">
<div class="childcontent-inner">
<div class="gkcol gkcol  first"><ul class="gkmenu level1"><li  class="first haschild"><a href="/sete-lagoas/cidade"  class=" first haschild" id="menu247"  >A Cidade</a><div class="childcontent">
<div class="childcontent-inner">
<div class="gkcol gkcol  first"><ul class="gkmenu level2"><li  class="first"><a href="/sete-lagoas/cidade/historia"  class=" first" id="menu207"  >História</a></li><li ><a href="/sete-lagoas/cidade/turismo"  id="menu206"  >Turismo</a></li><li ><a href="/sete-lagoas/cidade/arte-e-cultura"  id="menu205"  >Arte e Cultura</a></li><li ></li><li ><a href="http://maps.google.com.br/maps?f=d&saddr=&daddr=&hl=pt-br&geocode=&mra=mr&ie=utf8&ll=-19.453806,-44.235077&spn=0.06782,0.11055&z=13" target="_blank"  id="menu202"  >Mapa da cidade</a></li><li  class="last"><a href="/sete-lagoas/cidade/hoteis-e-pousadas"  class=" last" id="menu200"  >Hotéis e Pousadas</a></li></ul></div>
</div>
</div></li><li  class="haschild"><a href="/sete-lagoas/fotos-da-cidade"  class=" haschild" id="menu246"  >Fotos da Cidade</a><div class="childcontent">
<div class="childcontent-inner">
<div class="gkcol gkcol  first"><ul class="gkmenu level2"><li  class="first"><a href="/sete-lagoas/fotos-da-cidade/lagoa-paulino"  class=" first" id="menu299"  >Lagoa Paulino</a></li><li ><a href="/sete-lagoas/fotos-da-cidade/gruta-rei-do-mato"  id="menu298"  >Gruta Rei do Mato</a></li><li ><a href="/sete-lagoas/fotos-da-cidade/lagoa-boa-vista"  id="menu297"  >Lagoa Boa Vista</a></li><li ><a href="/sete-lagoas/fotos-da-cidade/parque-da-cascata"  id="menu296"  >Parque da Cascata</a></li><li ><a href="/sete-lagoas/fotos-da-cidade/museu-historico"  id="menu295"  >Museu Histórico</a></li><li ><a href="/sete-lagoas/fotos-da-cidade/museu-ferroviario"  id="menu294"  >Museu Ferroviário</a></li><li ><a href="/sete-lagoas/fotos-da-cidade/serra-santa-helena"  id="menu293"  >Serra Santa Helena</a></li><li ><a href="/sete-lagoas/fotos-da-cidade/capela-santa-helena"  id="menu292"  >Capela Santa Helena</a></li><li ><a href="/sete-lagoas/fotos-da-cidade/lagoa-cercadinho"  id="menu291"  >Lagoa Cercadinho</a></li><li ><a href="/sete-lagoas/fotos-da-cidade/lagoa-jose-felix"  id="menu290"  >Lagoa José Felix</a></li><li ><a href="/sete-lagoas/fotos-da-cidade/lagoa-da-catarina"  id="menu289"  >Lagoa da Catarina</a></li><li ><a href="/sete-lagoas/fotos-da-cidade/casarao"  id="menu288"  >Casarão</a></li><li  class="last"><a href="/sete-lagoas/fotos-da-cidade/catedral-de-santo-antonio"  class=" last" id="menu287"  >Catedral de Santo Antônio</a></li></ul></div>
</div>
</div></li><li  class="haschild"><a href="/sete-lagoas/colunistas"  class=" haschild" id="menu245"  >Colunistas</a><div class="childcontent">
<div class="childcontent-inner">
<div class="gkcol gkcol  first"><ul class="gkmenu level2"><li  class="first"></li><li ></li><li ></li><li ></li><li ></li><li ></li><li ></li><li ></li><li ></li><li ></li><li ></li><li ></li><li ></li><li ></li><li ></li><li ></li><li ></li><li ></li><li ></li><li ></li><li ></li><li ></li><li ></li><li ></li><li ></li><li ></li><li ></li><li ></li><li ></li><li ></li><li ></li><li ></li><li ></li><li ></li><li ></li><li ></li><li ></li><li ></li><li ></li><li ></li><li ></li><li ></li><li ></li><li ></li><li ></li><li ></li><li ></li><li ></li><li ></li><li ></li><li ></li><li ></li><li ></li><li  class="last"></li></ul></div>
</div>
</div></li><li  class="haschild"><div class="childcontent">
<div class="childcontent-inner">
<div class="gkcol gkcol  first"><ul class="gkmenu level2"><li  class="first"><a href="/sete-lagoas/agenda/festas-e-shows"  class=" first" id="menu285"  >Festas e Shows</a></li></ul></div>
</div>
</div></li><li ><a href="/sete-lagoas/fotos"  id="menu242"  >Fotos de eventos</a></li><li ><a href="/sete-lagoas/faculdades-e-universidades"  id="menu241"  >Faculdades e Universidades</a></li><li  class="haschild"><a href="#"  class=" haschild" id="menu240"  >Concurso Miss Férias</a><div class="childcontent">
<div class="childcontent-inner">
<div class="gkcol gkcol  first"><ul class="gkmenu level2"><li  class="first"><a href="/sete-lagoas/miss-ferias/miss-ferias-2013"  class=" first" id="menu305"  >Miss Férias 2013</a></li><li ><a href="/sete-lagoas/miss-ferias/miss-ferias-2012"  id="menu304"  >Miss Férias 2012</a></li><li ><a href="/sete-lagoas/miss-ferias/miss-ferias-2011"  id="menu303"  >Miss Férias 2011</a></li><li  class="last"></li></ul></div>
</div>
</div></li><li  class="last"><a href="/sete-lagoas/figuras-de-sete-lagoas"  class=" last" id="menu235"  >Figuras de Sete Lagoas</a></li></ul></div>
</div>
</div></li><li  class="haschild active"><a href="#"  class=" haschild active" id="menu172"  >Notícias</a><div class="childcontent">
<div class="childcontent-inner">
<div class="gkcol gkcol  first"><ul class="gkmenu level1"><li  class="first"></li><li ><a href="/noticias/ultimas-noticias"  id="menu274"  >Últimas Notícias</a></li><li ><a href="/noticias/as-mais-lidas"  id="menu576"  >As mais lidas</a></li><li ><a href="/noticias/cidade"  id="menu272"  >Cidade</a></li><li ><a href="/noticias/concursos-e-vagas"  id="menu271"  >Concursos e Vagas</a></li><li  class="active"><a href="/noticias/policia"  class=" active" id="menu270"  >Polícia</a></li><li ><a href="/noticias/politica"  id="menu268"  >Política</a></li><li ><a href="/noticias/esportes"  id="menu267"  >Esportes</a></li><li ></li><li ></li><li ><a href="/noticias/regiao"  id="menu265"  >Minas e Região</a></li><li ><a href="/noticias/brasil"  id="menu262"  >Brasil</a></li><li ></li><li  class="last haschild"><a href="/noticias/video-reportagens"  class=" last haschild" id="menu880"  >Vídeo Reportagens</a><div class="childcontent">
<div class="childcontent-inner">
<div class="gkcol gkcol  first"><ul class="gkmenu level2"><li  class="first"><a href="/noticias/video-reportagens/reportagens"  class=" first" id="menu881"  >Reportagens</a></li><li ><a href="/noticias/video-reportagens/envios-e-flagrantes"  id="menu882"  >Envios e flagrantes</a></li><li  class="last"><a href="/noticias/video-reportagens/entrevistas"  class=" last" id="menu883"  >Entrevistas</a></li></ul></div>
</div>
</div></li></ul></div>
</div>
</div></li><li  class="haschild"><a href="#"  class=" haschild" id="menu166"  >Serviços</a><div class="childcontent">
<div class="childcontent-inner">
<div class="gkcol gkcol  first"><ul class="gkmenu level1"><li  class="first"><a href="https://mail.google.com/" target="_blank"  class=" first" id="menu276"  >Acessar e-mail</a></li><li ><a href="/servicos/uai-sine-sete-lagoas"  id="menu260"  >SINE Vagas</a></li><li ><a href="/servicos/vagas-e-curriculos"  id="menu259"  >Empregos</a></li><li  class="last"><a href="/servicos/sugestao-de-reportagem"  class=" last" id="menu668"  >Sugestão de Reportagem</a></li></ul></div>
</div>
</div></li><li  class="haschild"><a href="#"  class=" haschild" id="menu161"  >Guia</a><div class="childcontent">
<div class="childcontent-inner">
<div class="gkcol gkcol  first"><ul class="gkmenu level1"><li  class="first"><a href="/guia/festas-e-shows"  class=" first" id="menu362"  >Festas e Shows</a></li><li ><a href="/guia/cinema"  id="menu363"  >Agenda Cinemas de Sete Lagoas</a></li><li  class="haschild"><a href="/guia/comer-e-beber"  class=" haschild" id="menu365"  >Comer e Beber</a><div class="childcontent">
<div class="childcontent-inner">
<div class="gkcol gkcol  first"><ul class="gkmenu level2"><li  class="first"></li><li  class="last"></li></ul></div>
</div>
</div></li><li  class="haschild"><a href="/guia/hoteis-e-pousadas"  class=" haschild" id="menu366"  >Hotéis e Pousadas</a><div class="childcontent">
<div class="childcontent-inner">
<div class="gkcol gkcol  first"><ul class="gkmenu level2"><li  class="first"></li></ul></div>
</div>
</div></li><li  class="haschild"><a href="/guia/variedades"  class=" haschild" id="menu603"  >Variedades</a><div class="childcontent">
<div class="childcontent-inner">
<div class="gkcol gkcol  first"><ul class="gkmenu level2"><li  class="first"></li><li  class="last"></li></ul></div>
</div>
</div></li><li ><a href="/guia/servicos"  id="menu645"  >Serviços</a></li><li  class="last"><a href="/guia/festivalenogastro"  class=" last" id="menu1024"  >Festival Enogastronômico</a></li></ul></div>
</div>
</div></li><li  class="last haschild"><a href="http://setelagoas.com.br/contate/contato-fox"  class=" last haschild" id="menu159"  >Contato</a><div class="childcontent">
<div class="childcontent-inner">
<div class="gkcol gkcol  first"><ul class="gkmenu level1"><li  class="first"><a href="/contate/anuncie-no-site"  class=" first" id="menu281"  >Anuncie no site</a></li><li ><a href="/contate/equipe"  id="menu278"  >Equipe</a></li><li  class="last"><a href="/contate/contato-fox"  class=" last" id="menu489"  >Fale conosco</a></li></ul></div>
</div>
</div></li></ul>
</nav>   
	    	</div>
	    					
				<div id="gkSearch">
			

<div class="custom"  >

	<script async src="https://cse.google.com/cse.js?cx=013951767373097357741:yk9k6t4y90e"></script>
<div class="gcse-search"></div>	
</div>


<div class="custom boxBorderTop"  >

	<a href="/noticias/ultimas-noticias" rel="noopener"><img src="/images/imgconteudo/ultimas_noticias_setelagoas2.gif" alt="" width="583" height="38" style="display: block; margin-left: auto; margin-right: auto;" /></a>	
</div>

		</div>
				<!--[if IE 8]>
		<div class="ie8clear"></div>
		<![endif]-->
	</section>

	<div id="gkPageContent" class="gkPage">
    	<section id="gkContent">					
			<div id="gkContentWrap">
								
								
								
								<section id="gkMainbodyTop">
					<div class="box  nomargin"><div class="content"><div class="bannergroup">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/2147" target="_blank" rel="noopener noreferrer"
							title="Sh Pneus 161122">
							<img
								src="https://setelagoas.com.br/images/banners/2021/home/shpneus161122.jpg"
								alt="Sh Pneus 161122"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div>
				</section>
					
				
				<section id="gkMainbody">
					<div>
											
<article class="item-page" itemscope itemtype="http://schema.org/Article">
<meta itemprop="inLanguage" content="pt-BR" />
		
	<header>
				<h1></h1>
		
				<h1 itemprop="name">
							Homem inconformado por ter programa negado atira contra travesti em Sete Lagoas					</h1>
		
				<ul class="separador">	
						<li class="published">
				<time datetime ="2022-12-03T20:36:37-03:00"  itemprop="datePublished">
					Sábado, 03 Dezembro 2022 20:36				</time>
			</li>			
			
						
					
						<li class="category-name">
													Categoria: <a href="/noticias/policia" itemprop="genre">Polícia</a>							</li>
						
						
						<div id="gkTools">
				<a href="#" id="gkToolsInc">A+</a>
				<a href="#" id="gkToolsReset">A</a>
				<a href="#" id="gkToolsDec">A-</a>
			</div>
											<li class="print-icon">
				<a href="/noticias/policia/84539-homem-inconformado-por-ter-programa-negado-atira-contra-travesti-em-sete-lagoas?tmpl=component&amp;print=1&amp;layout=default" title="Imprimir o artigo < Homem inconformado por ter programa negado atira contra travesti em Sete Lagoas >" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow">	Imprimir</a>				</li>
				
								<li class="email-icon">
				<a href="/component/mailto/?tmpl=component&amp;template=gk_news&amp;link=b91bac6d33644700b9d26fee0264776897298be7" title="Envie este link a um amigo" onclick="window.open(this.href,'win2','width=400,height=450,menubar=yes,resizable=yes'); return false;" rel="nofollow">	Email</a>				</li>
								
									</ul>
			</header>

	
<div class="itemBody">
					
		
		
		
	
		
		
		<span itemprop="articleBody">
		<p style="text-align: justify;">Um travesti conhecido como foi baleado no peito após desacordo para a realização de um programa na noite de ontem, sexta-feira (02/12). O crime foi registrado na Rua Rio Pará, no bairro Morro do Claro.</p>  <p><span class="easy_img_caption" style="display:inline-table;max-width:100%;box-sizing:border-box;vertical-align:top;background-color:#F2F2F2;padding:4px 4px 0px 4px;width:590px;margin:0px 0px 0px 0px;"><img src="/images/stories/2022/Novembro/Policia/pmmg-viatura-giroflex2.jpg" alt="Foto: Reprodução Internet  " style="width:100%;margin:0;" /><span class="easy_img_caption_inner" style="display:block;"><small style="display:block;color:#999999;font-size:12px;line-height:1.3;font-weight:normal;font-style:normal;text-align:left;padding:0px 0px 3px 0px;margin:0px;">Foto: Reprodução Internet  </small></span></span></p>  <p style="text-align: justify;">Conforme boletim de ocorrência, um homem de estatura mediana e cabelos grisalhos, aparentemente com sintomas de ter ingerido bebidas alcoólicas, ofereceu condições para a realização de um programa sexual que não foram aceitos pela vítima.</p>  <p style="text-align: justify;">Segundo a vítima, o homem saiu inconformado e quando estava negociando com outro cliente, do banco do passageiro de um veículo, efetuou diversos disparos de arma de fogo em sua direção.</p>  <p style="text-align: justify;">O travesti foi atingido na altura do peito e foi socorrida e levada para o Hospital Municipal, onde ainda conseguiu falar sobre o fato. Ela não corre risco de morte.</p>  <p style="text-align: justify;">A PM fez&nbsp; rastreamento e vai usar as câmeras de segurança localizadas na região para identificar os suspeitos. Ninguém foi preso.</p>  <p style="text-align: justify;">Da Redação com PR24hs</p>	</span>
	
		
		
	</div>
	

	</br>
	
	<!-- ShareThis BEGIN -->
	<div class="sharethis-inline-share-buttons"></div>
	
	</br>
			<div class="moduletable">
						<div class="bannergroup">


	<div class="bannerfooter">
		Publicidade	</div>
</div>
		</div>
			<div class="moduletable">
						<div class="bannergroup">


</div>
		</div>
		<br>

</article>
										</div>
					
									</section>
				
								<section id="gkMainbodyBottom">
					<div class="box  firstBanner nomargin"><div class="content"><div class="banner-ajax" id="banner-ajax1014"></div>
<script>
    // Delay loading from 50ms to 200ms, to avoid a bit of overload the server
    setTimeout(function() {
        jQuery("#banner-ajax1014").load("/index.php?option=com_ajax&module=banners4varnish&format=raw&bannerid=1014&Itemid=270&id=83&no_cache=" + (new Date().getTime()));
    }, (Math.floor(Math.random() * (200 - 50)) + 50));
</script>

</div></div><div class="box  nomargin"><h3 class="header">Links patrocinados MGID</h3><div class="content">

<div class="custom"  >

	
<div id="M756822ScriptRootC1216316"></div>
<script src="https://jsc.mgid.com/s/e/setelagoas.com.br.1216316.js" async></script>
	
</div>
</div></div>
				</section>
							</div>
			
						<aside id="gkInset">
				<div class="box  firstBanner nomargin"><div class="content"><div class="banner-ajax" id="banner-ajax1084"></div>
<script>
    // Delay loading from 50ms to 200ms, to avoid a bit of overload the server
    setTimeout(function() {
        jQuery("#banner-ajax1084").load("/index.php?option=com_ajax&module=banners4varnish&format=raw&bannerid=1084&Itemid=270&id=83&no_cache=" + (new Date().getTime()));
    }, (Math.floor(Math.random() * (200 - 50)) + 50));
</script>

</div></div><div class="box  nsp bigtitle boxBorderTop nomargin"><h3 class="header">+ Polícia</h3><div class="content">	<div class="nspMain autoanim nspFs100" id="nsp-nsp_196" style="width:100%;" data-direction="ltr">
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspTopInterface">
					<div>
												
												<span class="nspPrev">Prev</span>
						<span class="nspNext">Next</span>
												
											</div>
				</div>
								
				<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages2">
																	<div class="nspArtPage nspCol2">
																				<div class="nspArt nspCol1" style="padding:20px 0 ;">
								<a href="/noticias/policia/84540-foragido-da-justica-e-preso-pela-pm-em-sete-lagoas" class="nspImageWrapper tleft fleft gkResponsive" style="margin:0 10px 0 0;"><img class="nspImage tleft fleft gkResponsive" src="https://setelagoas.com.br/modules/mod_news_pro_gk4/cache/stories.2022.Novembro.Policia.estupro-cela-maos-algemansp_196.jpg" alt="Foragido da justiça é preso pela PM em Sete Lagoas"   /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone"><a href="/noticias/policia/84540-foragido-da-justica-e-preso-pela-pm-em-sete-lagoas" title="Foragido da justiça é preso pela PM em Sete Lagoas">Foragido da justiça é preso pela PM em Sete Lagoas</a></h4></div>							</div>
																															<div class="nspArt nspCol1" style="padding:20px 0 ;">
								<a href="/noticias/policia/84539-homem-inconformado-por-ter-programa-negado-atira-contra-travesti-em-sete-lagoas" class="nspImageWrapper tleft fleft gkResponsive" style="margin:0 10px 0 0;"><img class="nspImage tleft fleft gkResponsive" src="https://setelagoas.com.br/modules/mod_news_pro_gk4/cache/stories.2022.Novembro.Policia.pmmg-viatura-giroflex2nsp_196.jpg" alt="Homem inconformado por ter programa negado atira contra travesti em Sete Lagoas"   /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone"><a href="/noticias/policia/84539-homem-inconformado-por-ter-programa-negado-atira-contra-travesti-em-sete-lagoas" title="Homem inconformado por ter programa negado atira contra travesti em Sete Lagoas">Homem inconformado por ter programa negado atira contra travesti em Se&hellip;</a></h4></div>							</div>
																															<div class="nspArt nspCol1" style="padding:20px 0 ;">
								<a href="/noticias/policia/84520-mulher-e-resgatada-apos-ficar-5-dias-em-carcere-privado-apanhando-do-marido" class="nspImageWrapper tleft fleft gkResponsive" style="margin:0 10px 0 0;"><img class="nspImage tleft fleft gkResponsive" src="https://setelagoas.com.br/modules/mod_news_pro_gk4/cache/stories.2022.abril.policia.viaturapm-foto_raquel_freitas_-_g1nsp_196.jpg" alt="Mulher é resgatada após ficar 5 dias em cárcere privado apanhando do marido"   /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone"><a href="/noticias/policia/84520-mulher-e-resgatada-apos-ficar-5-dias-em-carcere-privado-apanhando-do-marido" title="Mulher é resgatada após ficar 5 dias em cárcere privado apanhando do marido">Mulher é resgatada após ficar 5 dias em cárcere privado apanhando do m&hellip;</a></h4></div>							</div>
																															<div class="nspArt nspCol1" style="padding:20px 0 ;">
								<a href="/noticias/policia/84519-homem-pede-carona-para-caminhoneiro-e-o-mata-a-marteladas" class="nspImageWrapper tleft fleft gkResponsive" style="margin:0 10px 0 0;"><img class="nspImage tleft fleft gkResponsive" src="https://setelagoas.com.br/modules/mod_news_pro_gk4/cache/stories.2022.Dezembro.Policia.212caminhoneiromortonsp_196.png" alt="Homem pede carona para caminhoneiro e o mata a marteladas"   /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone"><a href="/noticias/policia/84519-homem-pede-carona-para-caminhoneiro-e-o-mata-a-marteladas" title="Homem pede carona para caminhoneiro e o mata a marteladas">Homem pede carona para caminhoneiro e o mata a marteladas</a></h4></div>							</div>
																															<div class="nspArt nspCol1" style="padding:20px 0 ;">
								<a href="/noticias/policia/84507-policia-prende-jovem-com-pinos-de-cocaina-e-maconha-em-paraopeba" class="nspImageWrapper tleft fleft gkResponsive" style="margin:0 10px 0 0;"><img class="nspImage tleft fleft gkResponsive" src="https://setelagoas.com.br/modules/mod_news_pro_gk4/cache/stories.2021.Janeiro.Policia.pinosdecocaina151nsp_196.jpg" alt="Polícia prende jovem com pinos de cocaína e maconha em Paraopeba"   /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone"><a href="/noticias/policia/84507-policia-prende-jovem-com-pinos-de-cocaina-e-maconha-em-paraopeba" title="Polícia prende jovem com pinos de cocaína e maconha em Paraopeba">Polícia prende jovem com pinos de cocaína e maconha em Paraopeba</a></h4></div>							</div>
																															<div class="nspArt nspCol1" style="padding:20px 0 ;">
								<a href="/noticias/policia/84506-policia-prende-homem-com-maconha-e-cartoes-de-credito-alheios-durante-mandado-em-sete-lagoas" class="nspImageWrapper tleft fleft gkResponsive" style="margin:0 10px 0 0;"><img class="nspImage tleft fleft gkResponsive" src="https://setelagoas.com.br/modules/mod_news_pro_gk4/cache/stories.2021.Outubro.Policia.viatura-pmmg-emblemansp_196.jpg" alt="Polícia prende homem com maconha e cartões de crédito alheios durante mandado em Sete Lagoas"   /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone"><a href="/noticias/policia/84506-policia-prende-homem-com-maconha-e-cartoes-de-credito-alheios-durante-mandado-em-sete-lagoas" title="Polícia prende homem com maconha e cartões de crédito alheios durante mandado em Sete Lagoas">Polícia prende homem com maconha e cartões de crédito alheios durante &hellip;</a></h4></div>							</div>
																															<div class="nspArt nspCol1" style="padding:20px 0 ;">
								<a href="/noticias/policia/84505-mulher-e-assaltada-pede-socorro-a-motorista-mas-ele-era-comparsa-de-ladrao-em-sete-lagoas" class="nspImageWrapper tleft fleft gkResponsive" style="margin:0 10px 0 0;"><img class="nspImage tleft fleft gkResponsive" src="https://setelagoas.com.br/modules/mod_news_pro_gk4/cache/stories.2019.Junho.Policia.assaltodrogariadopovonsp_196.jpg" alt="Mulher é assaltada, pede socorro a motorista mas ele era comparsa de ladrão em Sete Lagoas"   /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone"><a href="/noticias/policia/84505-mulher-e-assaltada-pede-socorro-a-motorista-mas-ele-era-comparsa-de-ladrao-em-sete-lagoas" title="Mulher é assaltada, pede socorro a motorista mas ele era comparsa de ladrão em Sete Lagoas">Mulher é assaltada, pede socorro a motorista mas ele era comparsa de l&hellip;</a></h4></div>							</div>
												</div>
						<div class="nspArtPage nspCol2">
																															<div class="nspArt nspCol1" style="padding:20px 0 ;">
								<a href="/noticias/policia/84504-cao-morde-mulher-que-defendeu-pet-de-ataque-em-sete-lagoas" class="nspImageWrapper tleft fleft gkResponsive" style="margin:0 10px 0 0;"><img class="nspImage tleft fleft gkResponsive" src="https://setelagoas.com.br/modules/mod_news_pro_gk4/cache/stories.15.marco.policia.av-jose-servulo-soalheiro-30nsp_196.jpg" alt="Cão morde mulher que defendeu pet de ataque em Sete Lagoas"   /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone"><a href="/noticias/policia/84504-cao-morde-mulher-que-defendeu-pet-de-ataque-em-sete-lagoas" title="Cão morde mulher que defendeu pet de ataque em Sete Lagoas">Cão morde mulher que defendeu pet de ataque em Sete Lagoas</a></h4></div>							</div>
																															<div class="nspArt nspCol1" style="padding:20px 0 ;">
								<a href="/noticias/policia/84503-bandidos-furtam-materiais-de-container-as-margens-da-mg-238-em-sete-lagoas" class="nspImageWrapper tleft fleft gkResponsive" style="margin:0 10px 0 0;"><img class="nspImage tleft fleft gkResponsive" src="https://setelagoas.com.br/modules/mod_news_pro_gk4/cache/stories.2021.Novembro.Policia.pmmg-viaturansp_196.jpg" alt="Bandidos furtam materiais de container às margens da MG 238, em Sete Lagoas"   /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone"><a href="/noticias/policia/84503-bandidos-furtam-materiais-de-container-as-margens-da-mg-238-em-sete-lagoas" title="Bandidos furtam materiais de container às margens da MG 238, em Sete Lagoas">Bandidos furtam materiais de container às margens da MG 238, em Sete L&hellip;</a></h4></div>							</div>
																															<div class="nspArt nspCol1" style="padding:20px 0 ;">
								<a href="/noticias/policia/84482-mulher-e-presa-suspeita-de-matar-a-propria-filha-de-11-meses" class="nspImageWrapper tleft fleft gkResponsive" style="margin:0 10px 0 0;"><img class="nspImage tleft fleft gkResponsive" src="https://setelagoas.com.br/modules/mod_news_pro_gk4/cache/stories.2022.Dezembro.Minas-Brasil_.112maematafilhansp_196.jpg" alt="Mulher é presa suspeita de matar a própria filha de 11 meses"   /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone"><a href="/noticias/policia/84482-mulher-e-presa-suspeita-de-matar-a-propria-filha-de-11-meses" title="Mulher é presa suspeita de matar a própria filha de 11 meses">Mulher é presa suspeita de matar a própria filha de 11 meses</a></h4></div>							</div>
																															<div class="nspArt nspCol1" style="padding:20px 0 ;">
								<a href="/noticias/policia/84480-motorista-de-aplicativo-e-morta-a-facadas-durante-tentativa-de-assalto" class="nspImageWrapper tleft fleft gkResponsive" style="margin:0 10px 0 0;"><img class="nspImage tleft fleft gkResponsive" src="https://setelagoas.com.br/modules/mod_news_pro_gk4/cache/stories.2022.Dezembro.Policia.112motoristaassassinadansp_196.jpg" alt="Motorista de aplicativo é morta a facadas durante tentativa de assalto"   /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone"><a href="/noticias/policia/84480-motorista-de-aplicativo-e-morta-a-facadas-durante-tentativa-de-assalto" title="Motorista de aplicativo é morta a facadas durante tentativa de assalto">Motorista de aplicativo é morta a facadas durante tentativa de assalto</a></h4></div>							</div>
																															<div class="nspArt nspCol1" style="padding:20px 0 ;">
								<a href="/noticias/policia/84477-influenciadora-suspeita-de-envolvimento-em-esquema-de-trafico-humano-alega-gravidez-e-doenca-psiquiatrica-para-tentar-sair-de-prisao" class="nspImageWrapper tleft fleft gkResponsive" style="margin:0 10px 0 0;"><img class="nspImage tleft fleft gkResponsive" src="https://setelagoas.com.br/modules/mod_news_pro_gk4/cache/stories.2022.Dezembro.Policia.112kattorresnsp_196.jpg" alt="Influenciadora, suspeita de envolvimento em esquema de tráfico humano, alega gravidez e doença psiquiátrica para tentar sair de prisão"   /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone"><a href="/noticias/policia/84477-influenciadora-suspeita-de-envolvimento-em-esquema-de-trafico-humano-alega-gravidez-e-doenca-psiquiatrica-para-tentar-sair-de-prisao" title="Influenciadora, suspeita de envolvimento em esquema de tráfico humano, alega gravidez e doença psiquiátrica para tentar sair de prisão">Influenciadora, suspeita de envolvimento em esquema de tráfico humano,&hellip;</a></h4></div>							</div>
																															<div class="nspArt nspCol1" style="padding:20px 0 ;">
								<a href="/noticias/policia/84472-ladrao-arromba-casa-em-sete-lagoas-levando-comida-e-ate-roupa-de-vitima" class="nspImageWrapper tleft fleft gkResponsive" style="margin:0 10px 0 0;"><img class="nspImage tleft fleft gkResponsive" src="https://setelagoas.com.br/modules/mod_news_pro_gk4/cache/stories.2021.Outubro.Policia.710casansp_196.png" alt="Ladrão arromba casa em Sete Lagoas, levando comida e até roupa de vítima"   /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone"><a href="/noticias/policia/84472-ladrao-arromba-casa-em-sete-lagoas-levando-comida-e-ate-roupa-de-vitima" title="Ladrão arromba casa em Sete Lagoas, levando comida e até roupa de vítima">Ladrão arromba casa em Sete Lagoas, levando comida e até roupa de víti&hellip;</a></h4></div>							</div>
																															<div class="nspArt nspCol1" style="padding:20px 0 ;">
								<a href="/noticias/policia/84470-pm-prende-dupla-que-tentou-evitar-flagrante-de-trafico-em-sete-lagoas" class="nspImageWrapper tleft fleft gkResponsive" style="margin:0 10px 0 0;"><img class="nspImage tleft fleft gkResponsive" src="https://setelagoas.com.br/modules/mod_news_pro_gk4/cache/stories.2022.Novembro.Policia.revolver-canada-slnsp_196.jpg" alt="PM prende dupla que tentou evitar flagrante de tráfico em Sete Lagoas"   /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone"><a href="/noticias/policia/84470-pm-prende-dupla-que-tentou-evitar-flagrante-de-trafico-em-sete-lagoas" title="PM prende dupla que tentou evitar flagrante de tráfico em Sete Lagoas">PM prende dupla que tentou evitar flagrante de tráfico em Sete Lagoas</a></h4></div>							</div>
												</div>
																</div>
				</div>	
			</div>
					</div>

<script type="text/javascript">
//<![CDATA[
try {$Gavick;}catch(e){$Gavick = {};};
$Gavick["nsp-nsp_196"] = {
	"animation_speed": 400,
	"animation_interval": 12000,
	"animation_function": Fx.Transitions.Quad.easeOut,
	"news_column": 1,
	"news_rows": 7,
	"links_columns_amount": 1,
	"links_amount": 0,
	"counter_text": '<strong>Page:</strong>'
};
//]]>
</script>	</div></div><div class="box boxBorderTop"><div class="content"><div class="bannergroupboxBorderTop">


</div>
</div></div><div class="box "><div class="content"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5847879214034895"
     crossorigin="anonymous"></script>
<!-- Retângulo Interno 3 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5847879214034895"
     data-ad-slot="2843422043"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
			</aside>
			    	</section>
    	
    	    	<aside id="gkSidebar">
    		<div class="box  boxBorderTop nomargin"><div class="content">

<div class="custom boxBorderTop"  >

	<div class="sharethis-inline-follow-buttons">&nbsp;</div>	
</div>
</div></div><div class="box  boxBorderTop"><div class="content">

<div class="custom boxBorderTop"  >

	<a href="http://setelagoas.com.br/transito"><img src="/images/imgconteudo/sn/transito_waze.gif" alt="" /></a>	
</div>
</div></div><div class="box  boxBorderTop"><div class="content">

<div class="custom boxBorderTop"  >

	<p><a href="https://api.whatsapp.com/send?phone=553193428924&amp;text=Ol%C3%A1!%20Gostaria%20de%20fazer%20parte%20das%20listas%20de%20transmiss%C3%A3o%20do%20SeteLagoas.com.br%20e%20receber%20todas%20a%20not%C3%ADcias%20direto%20no%20meu%20Whatsapp!"><img src="/images/imgconteudo/novo_tel_redacao.gif" alt="" /></a></p>	
</div>
</div></div><div class="box  nsp bigtitle boxBorderTop nomargin"><h3 class="header">Oportunidades</h3><div class="content">	<div class="nspMain autoanim  nsp bigtitle boxBorderTop" id="nsp-newspro1" data-config="{
				'animation_speed': 400,
				'animation_interval': 12000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 3,
				'links_columns_amount': 1,
				'links_amount': 0
			}">
		
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage active nspCol1">
																				<div class="nspArt nspCol1" style="padding:8px 0 ;">
								<div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/noticias/concursos-e-vagas/84488-vaga-de-emprego-para-assistente-administrativo-e-divulgada-em-sete-lagoas-4"  title="Vaga de emprego para assistente administrativo é divulgada em Sete Lagoas" target="_self">Vaga de emprego para assistente administrativo &#xE9; divulgada em Sete La
&hellip;</a></h4></div>							</div>
																															<div class="nspArt nspCol1" style="padding:8px 0 ;">
								<div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/noticias/concursos-e-vagas/84473-fhemig-abre-credenciamento-para-medicos-no-complexo-de-urgencia-e-emergencia-em-bh"  title="Fhemig abre credenciamento para médicos no Complexo de Urgência e Emergência em BH" target="_self">Fhemig abre credenciamento para m&#xE9;dicos no Complexo de Urg&#xEA;ncia e Em
&hellip;</a></h4></div>							</div>
																															<div class="nspArt nspCol1" style="padding:8px 0 ;">
								<div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone has-image"><a href="/noticias/concursos-e-vagas/84426-vaga-de-emprego-para-auxiliar-de-transportes-e-divulgada-em-sete-lagoas"  title="Vaga de emprego para auxiliar de transportes é divulgada em Sete Lagoas" target="_self">Vaga de emprego para auxiliar de transportes &#xE9; divulgada em Sete Lago
&hellip;</a></h4></div>							</div>
												</div>
																</div>

									</div>
			</div>
		
		
			</div>
</div></div><div class="box  boxBorderTop"><div class="content">

<div class="custom boxBorderTop"  >

	<p style="text-align: center;"><a href="/guia/festas-e-shows"><img src="/images/imgconteudo/servicos/festas3.jpg" alt="Festas e Shows" /></a></p>
<p style="text-align: center;"><a href="/guia/cinema"><img src="/images/imgconteudo/servicos/cinema.jpg" alt="" /></a></p>
<p style="text-align: center;"><a href="/servicos/vagas-e-curriculos"><img src="/images/imgconteudo/servicos/empregos_ico.jpg" alt="" /></a></p>
<p style="text-align: center;"><a href="/servicos/uai-sine-sete-lagoas"><img src="/images/imgconteudo/servicos/servico_01.jpg" alt="Sine Vagas" /></a></p>	
</div>
</div></div><div class="box  nsp bigtitle boxBorderTop"><h3 class="header">Colunistas</h3><div class="content">

<div class="custom nsp bigtitle boxBorderTop"  >

	<p style="text-align: center;"><a href="/sete-lagoas/colunistas/alvaro/84445-copa-eldorado-felt-eletrica-telhas-granville-mostra-grande-equilibrio-na-primeira-rodada-felt-eletrica-telhas-granville-coluna-tempo-esportivo-alvaro-vilaca" target="_blank" rel="noopener"><img src="/images/ico_alvarovilaca.jpg" alt="ico_alvarovilaca.jpg" width="215" height="63" /></a></p>
<p style="text-align: center;"><a href="/sete-lagoas/colunistas/breno-borges/82220-vagas-na-contramao-do-desemprego-em-sete-lagoas-coluna-breno-borges-recursos-humanos" target="_blank" rel="noopener"><img src="/images/ico_brenoborges.jpg" alt="ico_brenoborges.jpg" width="216" height="63" /></a></p>
<p style="text-align: center;"><a href="/sete-lagoas/colunistas/pauline/82117-estou-com-pre-diabetes-e-agora-coluna-pauline-moura-nutricao" target="_blank" rel="noopener"><img src="/images/ico_pauline.jpg" alt="ico_pauline.jpg" width="216" height="63" /></a></p>
<p style="text-align: center;"><a href="/sete-lagoas/colunistas/aamsl/82083-lilas-a-cor-que-simboliza-o-respeito-coluna-associacao-de-apoio-as-mulheres-de-sete-lagoas" target="_blank" rel="noopener"><img src="/images/imgconteudo/colunistas/ico_associacao_apoio_mulheres.gif" alt="" width="216" height="63" /></a></p>
<p style="text-align: center;"><a href="https://www.setelagoas.com.br/sete-lagoas/colunistas/olliverpedroso/83201-o-que-sao-etfs-coluna-olliver-pedroso-economia-e-investimentos" target="_blank" rel="noopener"><img src="/images/col_olliver.gif" alt="col_olliver.gif" width="222" height="65" /></a></p>
<p style="text-align: center;"><a href="/sete-lagoas/colunistas/franciney-carvalho/81058-incoterms-2020-como-ficou-na-pratica-coluna-franciney-carvalho-comercio-exterior" target="_blank" rel="noopener"><img src="/images/imgconteudo/colunistas/icon_comercioexterior.jpg" alt="" width="216" height="63" /></a></p>
<p style="text-align: center;"><a href="/sete-lagoas/colunistas/luciana-veloso/80452-bioestimulador-de-colageno-pele-mais-firme-e-rejuvenescimento-natural-coluna-luciana-veloso-harmonizacao-facial" target="_blank" rel="noopener"><img src="/images/imgconteudo/colunistas/ico_luciana_veloso.jpg" alt="ico luciana veloso" width="218" height="64" /></a></p>
<p style="text-align: center;"><a href="/noticias/cidade/79733-voce-ja-parou-para-pensar-qual-a-quantidade-de-lixo-gerado-anualmente-pela-populacao-mundial-coluna-pedro-machado-meio-ambiente" target="_blank" rel="noopener"><img src="/images/imgconteudo/colunistas/ico_pedromachado.jpg" alt="" width="218" height="64" /></a></p>
<p style="text-align: center;"><a href="/sete-lagoas/colunistas/rodrigopaiva/77648-por-que-as-pessoas-comem-errado-mesmo-sabendo-comer-certo" target="_blank" rel="noopener"><img src="/images/imgconteudo/colunistas/col_rodrigo_paiva_novo.jpg" alt="" width="218" height="64" /></a></p>
<p style="text-align: center;"><a href="/noticias/concursos-e-vagas/75649-o-espetacular-homem-aranha-coluna-vanessa-stehling-cultura-pop" target="_blank" rel="noopener"><img src="/images/imgconteudo/colunistas/col_vanessa2020.jpg" alt="" width="218" height="64" /></a></p>
<p style="text-align: center;"><a href="/sete-lagoas/colunistas/mirela-leal/73484-mitos-e-verdades-sobre-saude-mental-coluna-mirela-leal-psicologia" target="_blank" rel="noopener"><img src="/images/imgconteudo/colunistas/col_mirela_leal.jpg" alt="" width="226" height="66" /></a></p>
<p style="text-align: center;"><a href="/sete-lagoas/colunistas/carol-vasconcelos/71249-o-negacionismo-nao-pode-chegar-a-escola-coluna-papo-de-mae-carol-vasconcelos" target="_blank" rel="noopener"><img src="/images/imgconteudo/colunistas/ico_carol_vascon.jpg" alt="" width="216" height="63" /></a></p>
<p style="text-align: center;"><a href="/sete-lagoas/colunistas/morgana-carvalho/66276-inteligencia-emocional-voce-versus-voce-coluna-mentalidade-de-sucesso-morgana" target="_blank" rel="noopener"><img src="/images/imgconteudo/colunistas/icon_morgana.jpg" alt="" width="218" height="64" /></a></p>
<p style="text-align: center;"><a href="/sete-lagoas/colunistas/michael-andrade/63731-youtube-o-professor-do-ensino-medio-no-brasil-em-2020-coluna-tecnologia-michael-andrade" target="_blank" style="color: #e25b32;"><img src="/images/imgconteudo/colunistas/col_michael_andrade.jpg" alt="" width="216" height="63" /></a></p>
<p>&nbsp;</p>	
</div>
</div></div>
    	</aside>
    	    	<!--[if IE 8]>
    	<div class="ie8clear"></div>
    	<![endif]-->
	</div>
	    
	    
        <section id="gkBottom2" class="golbeBannerBottom gkCols6 gkPage">
    	<div class="box  gkmod-1 nomargin"><div class="content"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5847879214034895"
     crossorigin="anonymous"></script>
<!-- Rodapé -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5847879214034895"
     data-ad-slot="9635242866"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
    </section>
        
        
    
<footer id="gkFooter" class="gkPage">
	<!--<div id="golbeLikeBox">
		<div class="fb-like-box" data-href="https://www.facebook.com/setelagoas.com.br" data-width="1000" data-height="420"  data-show-faces="true" data-stream="false" data-show-border="false" data-header="false"></div>
	</div>-->
	
	<p id="gkCopyrights">
		© Copyright 2008 - 2022 SeteLagoas.com.br - Powered by Golbe Networks	</p>
</footer>    	
   	

<!-- +1 button -->

<!-- twitter -->


<!-- Pinterest script --> 
	
	
	<div id="gkPopupOverlay"></div>
		
	
	<script>
	jQuery(document).ready(function(){
   		// Target your .container, .wrapper, .post, etc.
   		jQuery("body").fitVids();
	});
	</script>
</body>
</html>